<!doctype html>
<html>
<head>
  <meta http-equiv="content-type" content="text-html; charset=utf-8" />
  <title>Воспоминания, сновидения, размышления (слушать аудиокнигу бесплатно) - автор Карл Густав Юнг</title>
  <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
  <link rel="alternate" type="application/rss+xml" href="https://knigavuhe.org/rss/" />
  <meta name="keywords" content="аудиокнига, слушать онлайн, Психология, философия, Карл Густав Юнг, Алексей Шульгин" />  <meta name="description" content="Слушать аудиокнигу, читает: Алексей Шульгин, жанр: Психология, философия. В этой книге Юнг делится с читателями своими воспоминаниями, спокойно и объективно анализируя собственный жизненный и творческий путь. Сам великий..." />  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.knigavuhe.org/book/vospominanija-snovidenija-razmyshlenija/" />      <meta property="og:site_name" content="Книга в Ухе" />
      <meta property="og:title" content="Карл Густав Юнг - Воспоминания, сновидения, размышления" />
      <meta property="og:image" content="https://s1.knigavuhe.org/1/covers/29878/1-1.jpg?1" />
      <meta property="og:description" content="В этой книге Юнг делится с читателями своими воспоминаниями, спокойно и объективно анализируя собственный жизненный и творческий путь. Сам великий психолог говорит об этом так: `Когда мы старимся, воспоминания нашей молодости возвращаются к нам, и причины кроются не только..." />
      <meta property="og:url" content="https://knigavuhe.org/book/vospominanija-snovidenija-razmyshlenija/" />
    <script type="text/javascript">
  window.gvars = {"domain":"knigavuhe.org","cookieHost":".knigavuhe.org","staticHost":"static.knigavuhe.org","staticPath":"\/dist-legacy","xdomainAuth":true};
  </script>

  <script type="text/javascript">(function(window) {function getXHR() {if (window.XMLHttpRequest) {return new XMLHttpRequest();}var xhr = null;try {xhr = new ActiveXObject("Msxml2.XMLHTTP");} catch (e) {try {xhr = new ActiveXObject("Microsoft.XMLHTTP");} catch (e2) {}}return xhr;}function send(message, src, st, data) {var xhr = getXHR();if (!xhr) {return;}xhr.open("POST", "/js_error.php", true);xhr.setRequestHeader("X-Requested-With", "XMLHttpRequest");xhr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");xhr.onreadystatechange = function () {if (xhr.readyState == 4 && window.console && console.log) {}};var body = "url="+encodeURIComponent(window.location.href)+ "&message="+encodeURIComponent(message)+ "&src="+encodeURIComponent(src)+ "&ua="+encodeURIComponent(navigator.userAgent)+ "&rd=0";if (st) {body += '&stacktrace='+encodeURIComponent(st);}if (data) {body += '&data='+JSON.stringify(data);}xhr.send(body);}function onError(e) {e = e || window.event;if (!e || !e.message || e.message == "Script error." || !e.lineno) {return;}var src = e.filename + ":" + (e.lineno ? e.lineno : 0);if (e.colno !== undefined) {src += ":" + e.colno;}var stack = '';if (e.error && e.error.stack) {stack = e.error.stack;} else if (e.stack) {stack = e.stack;}send(e.message, src, stack);}if (window.addEventListener) {window.addEventListener("error", onError, false);} else if (window.attachEvent) {window.attachEvent("onerror", onError);} else {window.onerror = function(message, source, lineno, colno, error) {if (!error || !message || !error.message || message == "Script error.") {return;}var src = source + ":" + (lineno ? lineno : 0);if (colno !== undefined) {src += ":" + colno;}send(message, src, error.stack && typeof error.stack == 'string' ? e.stack : '');};}window.logError = function(error, data) {if (!(error instanceof Error)) {loge('logError: error argument must be an instance of Error');return;}loge(error);if (!error.message) {return;}var src = '';if (error.filename !== undefined) {src += error.filename + ":";if (error.lineno !== undefined) {src += error.lineno;}if (error.colno !== undefined) {src += ":" + error.colno;}}send(error.message, src, error.stack && typeof error.stack == 'string' ? error.stack : '', data);};})(window);</script>
<link rel="stylesheet" type="text/css" href="/dist-legacy/css/common.css?206" />
<script src="/dist-legacy/js/common.js?225" type="text/javascript"></script>
<script src="/dist-legacy/js/app.js?229" type="text/javascript"></script>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script><script src="//yastatic.net/share2/share.js"></script>

  <link rel="apple-touch-icon" href="/apple-touch-icon.png" />
  <link rel="apple-touch-icon" sizes="76x76" href="/images/apple-touch-icon-76.png" />
  <link rel="apple-touch-icon" sizes="120x120" href="/images/apple-touch-icon-120.png" />
  <link rel="apple-touch-icon" sizes="152x152" href="/images/apple-touch-icon-76@2x.png" />
  <link rel="apple-touch-icon" sizes="180x180" href="/images/apple-touch-icon-180.png" />

      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
     (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-7778524671114377",
        enable_page_level_ads: true
     });
    </script>
  
  <meta name="yandex-verification" content="dd433393ba016c5a" />
  <meta name="google-site-verification" content="32hHvGL9qLkzgtxCQEbmJtcJgVd3A3uEGFMsTEPK-ow" />

      <script data-ad-client="ca-pub-7778524671114377" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  </head>
<body>

<div id="utils"></div>
<div id="popups"></div>


  <noindex>
    <a href="/setdesign/new/?f=%2Fbook%2Fvospominanija-snovidenija-razmyshlenija%2F&amp;theme=dark" class="moving" id="new_design1_panel">
      <div class="moving_inner">
        <div class="global_page_width" style="font-size: 15px">
          <div class="moving_close" id="new_design1_close"></div>
          <span class="moving_text"><b>Тёмная тема</b> в новом дизайне</span>
          <div class="moving_arrow"></div>
        </div>
      </div>
    </a>
  </noindex>




<div class="header" id="header">
	<div class="scroll_fix">
    <div class="header_inner">
      <div class="global_page_width">
        <div class="header_left">
                      <a href="/" class="header_logo"></a>
          
          <div class="header_right">
                          <a class="header_link " href="/login/">Войти на сайт</a>
                      </div>
          <div class="header_search_wrap" id="header_search_wrap">
            <div class="header_search_wrap2">
              <form name="header_search_form" method="get" action="/search/" autocomplete="off">
                <input type="text" name="q" class="header_search" placeholder="Поиск аудиокниг и авторов" />
                <button class="header_search_icon" type="submit"></button>
              </form>
            </div>
          </div>
          <div class="header_links" id="header_links">
            <a class="header_link2 " href="/genres/">Жанры</a>
            <a class="header_link2 " href="/authors/">Авторы</a>
            <a class="header_link2 " href="/readers/">Исполнители</a>
                                  </div>
        </div>
      </div>
    </div>
	</div>
</div>

<noindex>
<div class="subheader">
<div class="scroll_fix">
  <div class="subheader_inner">
    <div class="global_page_width">
      <div class="subheader_awrap -google"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7778524671114377"
     data-ad-slot="4083417103"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
    </div>
  </div>
</div>
</div>
</noindex>

<div id="layers" data-ref="layers"></div>

<div class="scroll_fix">
<div class="page_content global_page_width">




<div class="book_page clearfix" itemscope itemtype="http://schema.org/Book">

    <div class="book_right_blocks">
    <div class="book_actions clearfix">
      <div class="book_actions_like_buttons_wrap">
                <div class="book_action_like clearfix -disabled" id="book_like_btn">
          <div class="book_action_like_icon"></div>
          <span class="book_action_like_text" id="book_likes_count">31</span>
        </div>

        <div class="book_action_like clearfix -dislike -disabled" id="book_dislike_btn">
          <div class="book_action_like_icon"></div>
          <span class="book_action_like_text" id="book_dislikes_count">2</span>
        </div>

        <div class="book_action_fav_btn" id="book_fave_btn">
          <span id="book_fave_label">На полку</span>
          <div class="book_action_fav_btn_icon"></div>
          <span id="book_fave_count">225</span>
        </div>

        <div class="book_likes_line" style="display: none">
          <div class="book_likes_line_likes" id="book_likes_line_likes" style="width: 94%"></div><div class="book_likes_line_dislikes" id="book_likes_line_dislikes" style="left: 94%; width: 6%"></div>
        </div>
      </div>

              <div class="book_actions_plays">
          <div class="book_views_icon"></div> 16 765
        </div>
          </div>

          <div class="book_player_wrap">
        <div class="book_player" id="book_player">
          <div class="book_player_head_wrap" id="book_player_head_wrap">
            <div class="book_player_head" id="book_player_head">
              <div class="book_player_head_btns">
                <div class="book_player_progress_text" id="book_player_progress_text">
                  <span class="-percentage" id="book_player_progress_percentage">0</span>
                  <span class="-symbol">%</span>
                </div>
                <div class="book_player_btn -prev -disabled" id="book_player_prev_btn"></div>
                <div class="book_player_btn -backward -disabled" id="book_player_backward_btn"></div>
                <svg class="book_player_progress_btn_svg" width="58px" height="50px" id="book_player_progress_btn_svg">
                  <circle r="23.5" cx="50%" cy="50%" class="book_player_progress_btn -background"></circle>
                  <circle r="23.5" cx="50%" cy="50%" class="book_player_progress_btn -foreground" id="book_player_circular_pb"></circle>
                  <defs>
                      <path id="book_player_play_icon" d="M2 0V20L23 10Z"></path>
                      <path id="book_player_pause_icon" d="M2 1v18h6V1ZM12 1v18h6V1Z"></path>
                  </defs>
                  <use class="book_player_progress_btn_icon" id="book_player_progress_btn_icon" href="#book_player_play_icon" width="23" height="20" x="19" y="15"></use>
                </svg>
                <div class="book_player_btn -forward -disabled" id="book_player_forward_btn"></div>
                <div class="book_player_btn -next" id="book_player_next_btn"></div>
              </div>
              <div class="book_player_head_title">
                <!-- speed -->
                <div class="book_player_head_speed" id="book_player_head_speed">
                  <span class="book_player_head_speed_label">Скорость:</span>
                  <span class="book_player_head_speed_value" id="book_player_speed_menu_value">1x</span>

                  <div class="book_player_speed_menu" id="book_player_speed_menu" style="display: none">
                                          <div class="book_player_speed_menu_item" data-value="0.5" data-index="0">0.5x</div>
                                          <div class="book_player_speed_menu_item" data-value="0.6" data-index="1">0.6x</div>
                                          <div class="book_player_speed_menu_item" data-value="0.7" data-index="2">0.7x</div>
                                          <div class="book_player_speed_menu_item" data-value="0.8" data-index="3">0.8x</div>
                                          <div class="book_player_speed_menu_item" data-value="0.9" data-index="4">0.9x</div>
                                          <div class="book_player_speed_menu_item" data-value="1" data-index="5">1x</div>
                                          <div class="book_player_speed_menu_item" data-value="1.05" data-index="6">1.05x</div>
                                          <div class="book_player_speed_menu_item" data-value="1.1" data-index="7">1.1x</div>
                                          <div class="book_player_speed_menu_item" data-value="1.15" data-index="8">1.15x</div>
                                          <div class="book_player_speed_menu_item" data-value="1.2" data-index="9">1.2x</div>
                                          <div class="book_player_speed_menu_item" data-value="1.25" data-index="10">1.25x</div>
                                          <div class="book_player_speed_menu_item" data-value="1.3" data-index="11">1.3x</div>
                                          <div class="book_player_speed_menu_item" data-value="1.35" data-index="12">1.35x</div>
                                          <div class="book_player_speed_menu_item" data-value="1.4" data-index="13">1.4x</div>
                                          <div class="book_player_speed_menu_item" data-value="1.45" data-index="14">1.45x</div>
                                          <div class="book_player_speed_menu_item" data-value="1.5" data-index="15">1.5x</div>
                                          <div class="book_player_speed_menu_item" data-value="1.75" data-index="16">1.75x</div>
                                          <div class="book_player_speed_menu_item" data-value="2" data-index="17">2x</div>
                                          <div class="book_player_speed_menu_item" data-value="2.5" data-index="18">2.5x</div>
                                          <div class="book_player_speed_menu_item" data-value="3" data-index="19">3x</div>
                                      </div>
                </div>

                <!-- autopause -->
                <div class="book_player_head_autopause" id="book_player_head_autopause">
                  <span class="book_player_head_autopause_label">Автопауза:</span>
                  <span class="book_player_head_autopause_value" id="book_player_autopause_menu_value">выкл</span>

                  <div class="book_player_speed_menu" id="book_player_autopause_menu" style="display: none">
                                          <div class="book_player_speed_menu_item" data-value="0" data-index="0">выкл</div>
                                          <div class="book_player_speed_menu_item" data-value="10" data-index="1">10 мин</div>
                                          <div class="book_player_speed_menu_item" data-value="20" data-index="2">20 мин</div>
                                          <div class="book_player_speed_menu_item" data-value="30" data-index="3">30 мин</div>
                                          <div class="book_player_speed_menu_item" data-value="40" data-index="4">40 мин</div>
                                          <div class="book_player_speed_menu_item" data-value="50" data-index="5">50 мин</div>
                                          <div class="book_player_speed_menu_item" data-value="60" data-index="6">60 мин</div>
                                          <div class="book_player_speed_menu_item" data-value="70" data-index="7">70 мин</div>
                                          <div class="book_player_speed_menu_item" data-value="80" data-index="8">80 мин</div>
                                          <div class="book_player_speed_menu_item" data-value="90" data-index="9">90 мин</div>
                                          <div class="book_player_speed_menu_item" data-value="100" data-index="10">100 мин</div>
                                      </div>
                </div>

                <!-- volume -->
                <div class="book_player_volume_icon"></div>
                <div class="a_slider book_player_volume_slider" id="volume_slider">
                  <div class="a_slider_full"></div>
                  <div class="a_slider_value" style="width: 0%"></div>
                  <div class="a_slider_handle_wrap">
                    <div class="a_slider_handle_wrap2">
                      <div class="a_slider_handle"></div>
                    </div>
                  </div>
                </div>
              </div>
            </div>

            <div class="book_player_head_progress">
              <div class="book_player_head_progress_line" id="book_player_progress_line">
                <div class="book_player_head_progress_line_full" id="book_player_progress_full"></div>
                <div class="book_player_head_progress_line_buffered" id="book_player_progress_buffered" style="width: 0%"></div>
                <div class="book_player_head_progress_line_played" id="book_player_progress_played" style="width: 0%"></div>
              </div>
            </div>
          </div>

          <div class="book_playlist" id="player_playlist">
            <div class="book_playlist_item" id="playlist_item1816117"><div class="book_playlist_item_play"></div><div class="book_playlist_item_time" id="playlist_item1816117_time">
                    4:00:05
                  </div><div class="book_playlist_item_name --text-overflow">Карл Густав Юнг - Воспоминания, сновидения, размышления часть 1</div></div><div class="book_playlist_item" id="playlist_item1816118"><div class="book_playlist_item_play"></div><div class="book_playlist_item_time" id="playlist_item1816118_time">
                    5:37:27
                  </div><div class="book_playlist_item_name --text-overflow">Карл Густав Юнг - Воспоминания, сновидения, размышления часть 2</div></div><div class="book_playlist_item" id="playlist_item1816119"><div class="book_playlist_item_play"></div><div class="book_playlist_item_time" id="playlist_item1816119_time">
                    6:00:53
                  </div><div class="book_playlist_item_name --text-overflow">Карл Густав Юнг - Воспоминания, сновидения, размышления часть 3</div></div>                      </div>
        </div>

        <div id="book_player_anchor"></div>
      </div>
      </div>

    <div class="book_left_blocks">
        <div class="book_title_block">
      <div class="book_genre_pretitle">
        <a href="/genre/psikhologija-filosofija/">Психология, философия</a>
      </div>
      <div class="page_title"><h1>
        <span class="book_title_elem book_title_name" itemprop="name">
          Воспоминания, сновидения, размышления
        </span>

                  <span class="book_title_elem">
            <span class="page_title_gray">автор</span>
            <span itemprop="author">
                              <a href="/author/karl-gustav-jung/">Карл Густав Юнг</a>                          </span>
          </span>
        
                  <span class="book_title_elem">
                        <span class="page_title_gray">читает</span>
                          <a href="/reader/aleksejj-shulgin/">Алексей Шульгин</a>                      </span>
              </h1></div>
    </div>

    
    <div>
      <div class="book_cover_wrap">
        <div class="book_cover">
          <img src="https://s1.knigavuhe.org/1/covers/29878/1-2.jpg?1" alt="Воспоминания, сновидения, размышления" />
        </div>

        <div class="book_blue_block">
                      <div>
              <span class="book_info_label -not_last">Время звучания:</span> 15:38:25
            </div>
                                <div class="-is_invis" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
              <meta itemprop="bestRating" content="5" />
              <meta itemprop="ratingValue" content="4.7" />
              <meta itemprop="ratingCount" content="33" />
            </div>
          
          <div>
            <span class="book_info_label">Добавлена:</span> 23 декабря 2020
          </div>

                  </div>

              </div>

      <div class="book_info_wrap">
        
        
              </div>

      <div class="book_description" itemprop="description">В этой книге Юнг делится с читателями своими воспоминаниями, спокойно и объективно анализируя собственный жизненный и творческий путь. Сам великий психолог говорит об этом так: `Когда мы старимся, воспоминания нашей молодости возвращаются к нам, и причины кроются не только внутри нас. Когда-то прежде, каких-нибудь тридцать лет назад, мои ученики просили меня рассказать о том, как я пришел к понятию бессознательного… За последние годы в различной форме было высказано предложение сделать нечто подобное в отношении автобиографии. Я знаю слишком много автобиографий, с их самообманом и прямой ложью, и я знаю слишком много о невозможности описать себя, для того чтобы у меня возникло желание предпринять такую попытку `.</div>

      
      <div class="cl_l"></div>
    </div>

          <noindex>
        <div class="book_middle_ads -google">
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7778524671114377"
     data-ad-slot="7299283598"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
      </noindex>
    
          <div class="book_block">
        <div class="book_block_title">Рекомендации</div>

        <table class="suggested" cellpadding="0" cellspacing="0"><tr>
                                  <td>
                              <a href="/book/arkhetipicheskoe-izmerenie-psikhiki/" data-href="/book/arkhetipicheskoe-izmerenie-psikhiki/" class="suggested_book -no_hover">
                  <img class="suggested_book_cover_img" src="https://s1.knigavuhe.org/2/covers/27587/1-1.jpg?2" alt="Архетипическое измерение психики" />
                  <div class="suggested_book_name">Архетипическое измерение психики</div>

                                                          <div class="suggested_book_author --text-overflow">
                      <span class="books_cr_meta_icon -writer"></span>
                      <span data-href="/author/marija-luiza-fon-franc/" onmouseover="lib('index').parentLinkUpdate(this, event, true)" onmouseout="lib('index').parentLinkUpdate(this, event, false)" class="suggested_book_author_href">Мария-Луиза фон Франц</span>
                    </div>
                  
                                                          <div class="suggested_book_author --text-overflow">
                      <span class="books_cr_meta_icon -reader"></span>
                      <span data-href="/reader/elena-alankina/" onmouseover="lib('index').parentLinkUpdate(this, event, true)" onmouseout="lib('index').parentLinkUpdate(this, event, false)" class="suggested_book_author_href">Елена Аланкина</span>
                    </div>
                                  </a>
                          </td>
                                  <td>
                              <a href="/book/korrekcija-sudby/" data-href="/book/korrekcija-sudby/" class="suggested_book -no_hover">
                  <img class="suggested_book_cover_img" src="https://s1.knigavuhe.org/2/covers/26737/1-1.jpg?2" alt="Коррекция судьбы" />
                  <div class="suggested_book_name">Коррекция судьбы</div>

                                                          <div class="suggested_book_author --text-overflow">
                      <span class="books_cr_meta_icon -writer"></span>
                      <span data-href="/author/mikhail-litvak/" onmouseover="lib('index').parentLinkUpdate(this, event, true)" onmouseout="lib('index').parentLinkUpdate(this, event, false)" class="suggested_book_author_href">Михаил Литвак</span>
                    </div>
                  
                                                          <div class="suggested_book_author --text-overflow">
                      <span class="books_cr_meta_icon -reader"></span>
                      <span data-href="/reader/litvak-mikhail/" onmouseover="lib('index').parentLinkUpdate(this, event, true)" onmouseout="lib('index').parentLinkUpdate(this, event, false)" class="suggested_book_author_href">Михаил Литвак</span>
                    </div>
                                  </a>
                          </td>
                                  <td>
                              <a href="/book/kreshhenie-povorotom/" data-href="/book/kreshhenie-povorotom/" class="suggested_book -no_hover">
                  <img class="suggested_book_cover_img" src="https://s1.knigavuhe.org/1/covers/28516/1-1.jpg?2" alt="Крещение поворотом" />
                  <div class="suggested_book_name">Крещение поворотом</div>

                                                          <div class="suggested_book_author --text-overflow">
                      <span class="books_cr_meta_icon -writer"></span>
                      <span data-href="/author/mikhail-bulgakov/" onmouseover="lib('index').parentLinkUpdate(this, event, true)" onmouseout="lib('index').parentLinkUpdate(this, event, false)" class="suggested_book_author_href">Михаил Булгаков</span>
                    </div>
                  
                                                          <div class="suggested_book_author --text-overflow">
                      <span class="books_cr_meta_icon -reader"></span>
                      <span data-href="/reader/bukhmin-arkadijj/" onmouseover="lib('index').parentLinkUpdate(this, event, true)" onmouseout="lib('index').parentLinkUpdate(this, event, false)" class="suggested_book_author_href">Аркадий Бухмин</span>
                    </div>
                                  </a>
                          </td>
                                  <td>
                              <a href="/book/demian-1/" data-href="/book/demian-1/" class="suggested_book -no_hover">
                  <img class="suggested_book_cover_img" src="https://s1.knigavuhe.org/1/covers/29710/1-1.jpg?1" alt="Демиан" />
                  <div class="suggested_book_name">Демиан</div>

                                                          <div class="suggested_book_author --text-overflow">
                      <span class="books_cr_meta_icon -writer"></span>
                      <span data-href="/author/german-gesse/" onmouseover="lib('index').parentLinkUpdate(this, event, true)" onmouseout="lib('index').parentLinkUpdate(this, event, false)" class="suggested_book_author_href">Герман Гессе</span>
                    </div>
                  
                                                          <div class="suggested_book_author --text-overflow">
                      <span class="books_cr_meta_icon -reader"></span>
                      <span data-href="/reader/aleksejj-shulgin/" onmouseover="lib('index').parentLinkUpdate(this, event, true)" onmouseout="lib('index').parentLinkUpdate(this, event, false)" class="suggested_book_author_href">Алексей Шульгин</span>
                    </div>
                                  </a>
                          </td>
                                  <td>
                              <a href="/book/lzhec-na-kushetke/" data-href="/book/lzhec-na-kushetke/" class="suggested_book -no_hover">
                  <img class="suggested_book_cover_img" src="https://s1.knigavuhe.org/1/covers/15884/1-1.jpg?2" alt="Лжец на кушетке" />
                  <div class="suggested_book_name">Лжец на кушетке</div>

                                                          <div class="suggested_book_author --text-overflow">
                      <span class="books_cr_meta_icon -writer"></span>
                      <span data-href="/author/irvin-jalom/" onmouseover="lib('index').parentLinkUpdate(this, event, true)" onmouseout="lib('index').parentLinkUpdate(this, event, false)" class="suggested_book_author_href">Ирвин Ялом</span>
                    </div>
                  
                                                          <div class="suggested_book_author --text-overflow">
                      <span class="books_cr_meta_icon -reader"></span>
                      <span data-href="/reader/knjazev-igor/" onmouseover="lib('index').parentLinkUpdate(this, event, true)" onmouseout="lib('index').parentLinkUpdate(this, event, false)" class="suggested_book_author_href">Игорь Князев</span>
                    </div>
                                  </a>
                          </td>
                  </tr></table>
      </div>
    
    <div class="book_block" id="comments_block">
          <div class="book_comments_block_title_wrap clearfix">
  <div class="book_comments_block_title_subwrap -na" onmouseenter="return cur.comments.onUnavailableSubscribeToNewMouseOver(event)" onmouseleave="return cur.comments.onIconMouseOut(event)">
    <div class="checkbox clearfix" id="comments_subscribe_to_new_checkbox" data-id="comments_subscribe_to_new">
  <div class="checkbox_icon"></div>
  <div class="checkbox_label">Подписаться на новые комментарии</div>
</div>
  </div>
  <div class="book_block_title">Комментарии<span id="comments_count_wrap" class="book_block_title_count" style="display: none"> <span id="comments_count">0</span></div>
</div>
            <div class="comments_input_wrap">
      <div class="comments_input_disabled">Для написания комментария <a href="/login/" data-ajax-nav-box="1">авторизуйтесь</a>.</div>
  </div>

<div id="comments_reply_hidden_block" style="display: none">
  <form name="reply_form" data-id="0" class="comments_reply_form" onsubmit="return cur.comments.onReplyFormSubmit(event)" class="clearfix">
    <div class="comments_reply_input_wrap">
      <div class="comments_input_ce_wrap">
        <div
          contenteditable="true"
          id="comments_reply_input"
          class="comments_input comments_reply_input"
          placeholder="Введите свой комментарий.."
          oninput="return cur.comments.onReplyInput(event)"
          onkeydown="return cur.comments.onReplyInputKeyDown(event)"></div>
      </div>
      <div class="comments_reply_input__emoji">
        <div class="emoji_picker_icon" data-field-id="comments_reply_input" onmouseenter="return cur.emojiPicker.onSmileMouseEnter(event);" onmouseleave="return cur.emojiPicker.onSmileMouseLeave(event);" id="emoji_picker_icon"></div>
      </div>
      <div class="comments_input_tag_btns">
        <button class="default" type="button" onclick="return cur.comments.onInsertSpoilerClick(event, 'comments_reply_input')">Вставить спойлер</button>
      </div>
      <button type="submit" id="comments_reply_submit" class="default comments_reply_submit" disabled="disabled" onclick="return cur.comments.onReplySubmitClick(event)">Отправить</button>
      <a href="" class="comments_reply_cancel" id="comments_reply_cancel" onclick="return cur.comments.onReplyCancelClick(event)">Отмена</a>
    </div>
    <input type="hidden" name="token" value="5bd02a45d1f1b1aa2dbd" />
  </form>
</div>

<div class="comments_list" id="comments_list">
            <div class="comments_empty" id="comments_empty">Комментариев ещё не добавлено.</div>
      </div>
    </div>

      </div>

</div>

</div> </div> 
<div class="footer">
  <div class="scroll_fix">
    <div class="footer_inner">
      <div class="footer_line">
        <a href="/faq/" class="footer_link">FAQ</a>
        <span class="footer_middot">&middot;</span>
        <a href="/rules/" class="footer_link">Правила сайта</a>
        <span class="footer_middot">&middot;</span>
        <a href="/add_book/" class="footer_link">Добавить книгу</a>
        <span class="footer_middot">&middot;</span>
        <a onclick="lib('util').setNoRedirCookie();" href="https://m.knigavuhe.org/book/vospominanija-snovidenija-razmyshlenija/" class="footer_link">Мобильная версия</a>
                  <span class="footer_middot">&middot;</span>
          <a href="/setdesign/new/?f=%2Fbook%2Fvospominanija-snovidenija-razmyshlenija%2F" class="footer_link footer_new_design_link">Новый дизайн</a>
              </div>
      <div class="footer_line">
        <div class="footer_copyright">
          <h1>Аудиокниги слушать онлайн</h1> &ndash; <a href="/"><span class="--logo-color1">книга</span><span class="--logo-color2">в</span><span class="--logo-color3">ухе</span></a> &copy; 2021
                  </div>
        <div class="footer_contacts">
          По всем вопросам: <a href="mailto:admin@knigavuhe.ru">admin@knigavuhe.ru</a>
                  </div>
      </div>
    </div>
  </div>
</div>

<script>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</script>

      <!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
    "' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='1' height='1' style='opacity: 0.01; height: 1px; width: 1px; position: absolute;'><\/a>")
</script><!--/LiveInternet--><!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
ym(42862659, "init", {
  clickmap: true,
  trackLinks: true,
  accurateTrackBounce: true,
  webvisor: true,
  trackHash: true,
  userParams: {
    design: 0
  }
});
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42862659" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
  
</body>
</html>

<!-- 0.0433s, 2; server 3 -->
